<!doctype html>
<!--[if IE 8]>         <html class="no-js lte-ie9 ie8 finewoodworking" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="lte-ie9 no-js finewoodworking" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<!--[if gt IE 9]> --><html class="no-js finewoodworking user-level- " lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
  <head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name='viewport' content='width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0' />
  <link rel="shortcut icon" href="http://www.finewoodworking.com/app/themes/finewoodworking/favicon.ico" />
  <meta name="dfp-path" content="/6134/ttn.fw" />
  <title>Nancy Hiller’s Reality Check(list) - FineWoodworking</title>
  
  <script>

        if( window.location && window.location.hash ){
        try{
            var url_jump_link = window.location.hash;
            if (url_jump_link.match(/\#track=true\&email=/)) {
                window.location.replace(window.location.pathname)
            }
        }catch(err){
            if (typeof console != 'undefined' ){
                console.log( err )
            }
        }
    }

    // Global FHB object
    var FWW = {};

    FWW.user = {
      "level" : "anonymous",
      "authStatus" : "logged out",
      "favorite" : false    };

    FWW.page = {
      "accessType" : "free",
      "channel" : "blog",
      "topics" : ['uncategorized'],
      "pageType" : "article",
      "contentID" : "235879",
      "collection": "",
      "video" : false,
      'isSSL' : false    };

    FWW.util = {
      loadTime : function() {
        if (typeof window['performance'] !== 'undefined') {
          return new Date - performance.timing.navigationStart;
        }
      }
    };

        FWW.page.title = "Nancy Hiller’s Reality Check(list)";
    FWW.page.publishDate = "2017-08-14";
        
  </script>

  <!-- Typekit -->
  <script>
  (function(d) {
    var config = {
      kitId: 'qog1ahd',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
  </script>

  <!-- Analytics -->
  <script>

  /* Google Analytics */
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // Production
  ga('create', 'UA-4535902-4', 'auto');

  // Test
  //ga('create', 'UA-74938125-1', 'auto');

  // Set User ID for known users
  //ga('set', 'userId', '123456');

  // Custom dimension for login status
  ga('set', 'dimension1', FWW.user.authStatus);

  // Custom dimension for account status
  ga('set', 'dimension2', FWW.user.level);

  // Custom dimension for article access level
  ga('set', 'dimension3', FWW.page.accessType);

  // Custom dimension for channel
  ga('set', 'dimension4', FWW.page.channel);

  //Custom dimension for collection
  ga('set', 'dimension5', FWW.page.collection);

  //Custom dimension for topics
  ga('set', 'dimension6', FWW.page.topics);

  // No dimension7. It was already taken for something else, but not disabled
  // in GA, and I'm not sure where it is being used.

  // Custom dimension for publish timestamp
  ga('set', 'dimension8', FWW.page.publishDate);

  // Custom dimension for publish timestamp
  ga('set', 'dimension9', FWW.page.issueTitle);

  ga('send', 'pageview');

  /* Quantcast */
  var _qevents = _qevents || [];
  (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
                  + ".quantserve.com/quant.js";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
  })();

  /* Comscore */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7517096" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>

  <!--  DFP -->
  <script>
  FWW.dfp = {
    path: "/6134/ttn.fw",

    possibleSlots: {
      "dfp-leaderboard-1" : {
        "sizes" : [[728, 90], [970, 250], [970, 90]],
        "targeting" : [["pos", "top"]],
        "sizeMapping" : [
          [[1000, 0], [[728, 90], [970, 250]]],
          [[750, 0], [[728, 90]]],
          [[300, 0], [[320, 50]]]
        ],
        "companion": true
      },
      "dfp-leaderboard-2" : {
        "sizes" : [[728, 90], [970, 250]],
        "sizeMapping" : [
          [[1000, 0], [[970, 250], [728, 90]]],
          [[750, 0], [[728, 90]]],
          [[300, 0], [[320, 50]]]
        ]
      },
      "dfp-rectangle-1" : {
        "sizes" : [[300, 250], [300, 600]],
        "targeting" : [["pos", "top"]],
        "companion": true
      },
      "dfp-rectangle-2" : {
        "sizes" : [[300, 250]]
      },
      "dfp-rectangle-slideshow" : {
        "sizes" : [[300, 250]],
        "targeting" : [["pos", "left"]],
      },
      "dfp-skin" : {
        "sizes" : [[3, 3]]
      },
      "dfp-inread" : {
        "sizes" : [[1, 1]]
      },
      "dfp-logo-1" : {
        "sizes" : [[88, 31]]
      },
      "dfp-logo-2" : {
        "sizes" : [[120, 75]],
        "targeting" : [["pos", "top"]]
      },
      "dfp-logo-3" : {
        "sizes" : [[120, 75]],
        "targeting" : [["pos", "not top"]]
      }
    },

    oopSlot : "dfp-interstitial",
    prebid : true
  };

 
  <!-- Load DFP and Prebid -->
  var PREBID_TIMEOUT = 5000;
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  function initAdserver() {
    if (pbjs.initAdserverSet) return;
    console.log('FWW: initAdserver: ' + FWW.util.loadTime());
    console.log('FWW: Loading gpt.js: ' + FWW.util.loadTime());
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    pbjs.initAdserverSet = true;
  }

  setTimeout(initAdserver, PREBID_TIMEOUT);

  console.log('FWW: Loading Prebid: ' + FWW.util.loadTime());

  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  (function() {
    var pbjsEl = document.createElement("script");
    pbjsEl.type = "text/javascript";
    pbjsEl.async = true;
    pbjsEl.src = "http://www.finewoodworking.com/app/themes/finewoodworking/_assets/js/prebid_20160805140647.js";
    var pbjsTargetEl = document.getElementsByTagName("head")[0];
    pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
  })();

  pbjs.que.push(function() {
    var adUnits = [{
      code: 'dfp-leaderboard-1',
      sizes: [[728, 90], [970, 90]],
      bids: [{
        bidder: 'pulsepoint',
        params: {
          cf: '728x90' ,
          cp: '557947',
          ct: '479724'}
      },
      {
        bidder: 'yieldbot',
        params: {
          psn: 'e846',
          slot: 'leaderboard' }
        },
        {
        bidder: 'brealtime',
        params: {
          placementId: '8552712'
        }
      }]
    },
    {
      code: 'dfp-rectangle-1',
      sizes: [[300, 250], [300, 600]],
      bids: [{
        bidder: 'pulsepoint',
        params: {
          cf: '300x250' ,
          cp: '557947',
          ct: '479753'
        }
      },
      {
        bidder: 'yieldbot',
        params: {
          psn: 'e846',
          slot: 'medrec'
        }
      },
      {
        bidder: 'brealtime',
        params: {
          placementId: '8552713'
        }
      }]
    }];

    pbjs.addAdUnits(adUnits);

    console.log('FWW: requestBids: ' + FWW.util.loadTime());

    pbjs.requestBids({
      bidsBackHandler: function(bidResponses) {
        //console.log('Bid Responses:');
        //console.log(bidResponses);
        initAdserver();
      }
    });

  });

  
</script>

  <!-- Moat -->
  <script>(function() {
  try{var a={l1:document.location.host.replace(/^www\./,""),l2:document.title||"Untitled",l3:"__page__",l4:"-",sa:"",sn:""},b=[],c;for(c in a)b.push(c+"="+encodeURIComponent(a[c]));b=b.join("&");(new Image).src="//d1gbcz1optywnu.cloudfront.net?a=b2442e8c2c634163acad81dd25bc46c1";var d=document.createElement("script");d.type="text/javascript";d.async=!0;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(d,e);d.src="https://z.moatads.com/tauntoncontent9694032/moatcontent.js#"+b}catch(f){try{var g=
  "//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&ac=1&k="+encodeURIComponent(f)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=g}catch(h){}};
  })();
  </script>

  <!-- Nativo -->
  <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

  	<!-- blueconic -->
	<script src="//cdn.blueconic.net/taunton.js" async></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1821171921486206');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1821171921486206&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

  
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="If you’re thinking of turning your passion into a profession you should take a deep look at what is involved in running a legitimate business."/>
<meta name="keywords" content="Blog,Uncategorized"/>
<link rel="canonical" href="http://www.finewoodworking.com/2017/08/14/nancy-hillers-reality-checklist" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nancy Hiller’s Reality Check(list) - FineWoodworking" />
<meta property="og:description" content="If you’re thinking of turning your passion into a profession you should take a deep look at what is involved in running a legitimate business." />
<meta property="og:url" content="http://www.finewoodworking.com/2017/08/14/nancy-hillers-reality-checklist" />
<meta property="og:site_name" content="FineWoodworking" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-08-14T08:00:37+00:00" />
<meta property="article:modified_time" content="2017-08-11T09:52:41+00:00" />
<meta property="og:updated_time" content="2017-08-11T09:52:41+00:00" />
<meta property="og:image" content="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/08/11093936/Nancy-thumb-16x9.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="260" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="If you’re thinking of turning your passion into a profession you should take a deep look at what is involved in running a legitimate business." />
<meta name="twitter:title" content="Nancy Hiller’s Reality Check(list) - FineWoodworking" />
<meta name="twitter:image" content="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/08/11093936/Nancy-thumb-16x9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FineWoodworking &raquo; Feed" href="http://www.finewoodworking.com/feed" />
<link rel="alternate" type="application/rss+xml" title="FineWoodworking &raquo; Comments Feed" href="http://www.finewoodworking.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="FineWoodworking &raquo; Nancy Hiller’s Reality Check(list) Comments Feed" href="http://www.finewoodworking.com/2017/08/14/nancy-hillers-reality-checklist/feed" />
<link rel='stylesheet' id='all-css-css'  href='http://www.finewoodworking.com/app/themes/finewoodworking/dist/css/all-91e2f66b38.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.finewoodworking.com/app/themes/finewoodworking/dist/js/all-3b80f931fe.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.finewoodworking.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.finewoodworking.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.finewoodworking.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.finewoodworking.com/?p=235879' />
<link rel="alternate" type="application/json+oembed" href="http://www.finewoodworking.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finewoodworking.com%2F2017%2F08%2F14%2Fnancy-hillers-reality-checklist" />
<link rel="alternate" type="text/xml+oembed" href="http://www.finewoodworking.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.finewoodworking.com%2F2017%2F08%2F14%2Fnancy-hillers-reality-checklist&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="article post-template-default single single-post postid-235879 single-format-standard group-blog" >
  <svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
  
  <symbol id="facebook-1" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M9 3H7C6.7 3 6 3.5 6 4v2h3v3H6v7H3V9H0V6h3V4c0-2.2 2-4 4.1-4H9V3z"/>  
  </symbol>
  
  <symbol id="linkedin-1" viewBox="0 0 15 15">
    <title>LinkedIn</title>
    <rect y="4" width="3" height="11"/>
    <path d="M11 4C9.1 4 8.4 5 8 6L8 4H5C5.1 5 5 15 5 15h3V9.2c0-0.3 0-0.6 0.1-0.8 0.3-0.6 1-1.3 2-1.3C11.3 7 12 8 12 9.4V15h3V9C15 5.8 13.3 4 11 4z"/>
    <circle cx="1.5" cy="1.5" r="1.5"/>  
  </symbol>
  
  <symbol id="email-1" viewBox="0 0 16 14">
    <title>Email</title>
    <path d="M7.6 10.9l-2.6-2.4c-0.2-0.2-0.5-0.2-0.7 0L0 12.5v0.6C0 13.6 0.5 14 1 14h14c0.6 0 1-0.4 1-0.9v-0.6L11.7 8.5c-0.2-0.2-0.5-0.2-0.7 0l-2.6 2.4C8.2 11 7.8 11 7.6 10.9zM13.1 7.1l2.6 2.4C15.8 9.7 16 9.7 16 9.4V4.2c0-0.3-0.2-0.3-0.4-0.2l-2.6 2.4C12.9 6.7 12.9 7 13.1 7.1zM1 0C0.5 0 0 0.4 0 0.9v0.2l7.6 7.1c0.2 0.2 0.5 0.2 0.7 0L16 1V0.9C16 0.4 15.6 0 15 0H1zM0 4.2v5.1c0 0.3 0.2 0.3 0.4 0.2l2.6-2.4c0.2-0.2 0.2-0.5 0-0.7l-2.6-2.4C0.2 3.9 0 4 0 4.2z"/>  
  </symbol>

  <symbol id="pinterest-1" viewBox="0 0 12 16">
    <title>Pinterest</title>
    <path d="M4.9 10.6c-0.4 2.2-0.9 4.3-2.4 5.4 -0.5-3.3 0.7-5.8 1.2-8.5C2.9 6 3.9 2.9 5.7 3.6 8 4.6 3.7 9.4 6.6 10c3 0.6 4.2-5.4 2.4-7.4C6.3-0.2 1.1 2.5 1.8 6.6c0.2 1 1.1 1.3 0.4 2.7 -1.7-0.4-2.2-1.8-2.2-3.7 0.1-3.1 2.7-5.2 5.2-5.5 3.2-0.4 6.3 1.2 6.7 4.4 0.5 3.6-1.5 7.4-4.9 7.2C6.1 11.5 5.7 11 4.9 10.6z"/>  
  </symbol>
  
  <symbol id="twitter-1" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M16 1.5c-0.6 0.3-1.2 0.4-1.9 0.5 0.7-0.4 1.2-1 1.4-1.8 -0.6 0.4-1.3 0.7-2.1 0.8C12.9 0.4 12 0 11.1 0 9.3 0 7.8 1.5 7.8 3.3c0 0.3 0 0.5 0.1 0.7 -2.7-0.1-5.1-1.4-6.8-3.4C0.8 1.1 0.7 1.7 0.7 2.3c0 1.1 0.8 2.1 1.6 2.7C1.8 5 1 4.8 1 4.6c0 0 0 0 0 0 0 1.6 1 2.9 2.5 3.2C3.2 7.9 2.8 7.9 2.5 7.9c-0.2 0-0.5 0-0.7-0.1 0.4 1.3 1.6 2.3 3 2.3 -1.1 0.9-2.5 1.4-4.1 1.4 -0.3 0-0.5 0-0.8 0 1.5 0.9 3.2 1.5 5 1.5 6 0 9.3-5 9.3-9.3 0-0.1 0-0.3 0-0.4C15 2.8 15.6 2.2 16 1.5z"/>  
  </symbol>
  
  <symbol id="instagram-1" viewBox="0 0 56.7 56.7">
    <title>Instagram</title>
    <path d="M28.2 16.7c-7 0-12.8 5.7-12.8 12.8s5.7 12.8 12.8 12.8S41 36.5 41 29.5 35.2 16.7 28.2 16.7zM28.2 37.7c-4.5 0-8.2-3.7-8.2-8.2s3.7-8.2 8.2-8.2 8.2 3.7 8.2 8.2S32.7 37.7 28.2 37.7z"/>
    <circle cx="41.5" cy="16.4" r="2.9"/>
    <path d="M49 8.9c-2.6-2.7-6.3-4.1-10.5-4.1H17.9c-8.7 0-14.5 5.8-14.5 14.5v20.5c0 4.3 1.4 8 4.2 10.7 2.7 2.6 6.3 3.9 10.4 3.9h20.4c4.3 0 7.9-1.4 10.5-3.9 2.7-2.6 4.1-6.3 4.1-10.6V19.3C53 15.1 51.6 11.5 49 8.9zM48.4 39.9c0 3.1-0.9 5.6-2.7 7.3 -1.8 1.7-4.3 2.6-7.3 2.6H18c-3 0-5.5-0.9-7.3-2.6C8.9 45.4 8 42.9 8 39.8V19.3c0-3 0.9-5.5 2.7-7.3 1.7-1.7 4.3-2.6 7.3-2.6h20.6c3 0 5.5 0.9 7.3 2.7 1.7 1.8 2.7 4.3 2.7 7.2V39.9z"/>  
  </symbol>

  <symbol id="star-1" viewBox="0 0 16 16">
    <title>Star</title>
    <path d="M12.4 15.9L8 13.5l-4.4 2.4C3.1 16.1 2.8 15.9 2.9 15.4l0.8-5.2L0.2 6.6c-0.4-0.4-0.2-0.7 0.3-0.8l4.9-0.7 2.2-4.7c0.2-0.5 0.6-0.5 0.8 0l2.2 4.7 4.9 0.7c0.5 0.1 0.6 0.4 0.3 0.8l-3.6 3.6 0.8 5.2C13.2 15.9 12.9 16.1 12.4 15.9z"/>
  </symbol>

  <symbol id="sort-single" viewBox="0 0 292.4 292.4">
    <title>Sorted</title>
    <path d="M286.9 69.4c-3.6-3.6-7.9-5.4-12.8-5.4H18.3c-5 0-9.2 1.8-12.8 5.4C1.8 73 0 77.3 0 82.2c0 4.9 1.8 9.2 5.4 12.8l127.9 127.9c3.6 3.6 7.9 5.4 12.9 5.4s9.2-1.8 12.8-5.4L286.9 95.1c3.6-3.6 5.4-7.9 5.4-12.8C292.4 77.3 290.5 73 286.9 69.4z"/>
  </symbol>

  <symbol id="sort-double" viewBox="0 0 402 402">
    <title>UnSorted</title>
    <path d="M73.1 164.5h255.8c4.9 0 9.2-1.8 12.8-5.4 3.6-3.6 5.4-7.9 5.4-12.8 0-4.9-1.8-9.2-5.4-12.8L213.8 5.4C210.2 1.8 206 0 201 0s-9.2 1.8-12.8 5.4L60.2 133.3c-3.6 3.6-5.4 7.9-5.4 12.9 0 4.9 1.8 9.2 5.4 12.8C63.9 162.6 68.1 164.5 73.1 164.5z"/>
    <path d="M328.9 237.5H73.1c-5 0-9.2 1.8-12.8 5.4 -3.6 3.6-5.4 7.9-5.4 12.8 0 4.9 1.8 9.2 5.4 12.8L188.1 396.6c3.6 3.6 7.9 5.4 12.9 5.4s9.2-1.8 12.8-5.4l127.9-127.9c3.6-3.6 5.4-7.9 5.4-12.8 0-4.9-1.8-9.2-5.4-12.8C338.1 239.4 333.9 237.5 328.9 237.5z"/>
  </symbol>
  
</svg>


  <!--[if lte IE 9]>
    <div class="browser-upgrade">
      <p class="container">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    </div>
  <![endif]-->

  <div id="top-promo" class="top-promo" style="display: none;">
    <div class="container">
      
<div class="promo--subscribe">
  <div class="promo--subscribe__inner">
    <div class="promo--subscribe__covers-block"></div>
    <!-- /__covers-block -->
    <div class="promo--subscribe__cta-block">
      <h1 class="promo--subscribe__heading"><i>Fine Woodworking</i> Magazine </h1>
      <h2 class="promo--subscribe__subheading">Subscribe to <i>Fine Woodworking</i> magazine now and save up to 56%</h2>
      <div class="promo--subscribe__cta">
        <a class="promo--subscribe__button" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210514&cds_response_key=W10316EM&source=w10316em&utm_source=webad&utm_medium=emarketing&utm_campaign=fw-springsale">Subscribe Now</a>
      </div>
    </div>
    <!-- __cta-block -->
  </div>
  <!-- /__inner -->
</div>
<!-- /.promo--subscribe -->
    </div>
  </div>

  <div id="top-promo-waypoint"></div>
<div class="siteheader show">
  <div class="siteheader--main">
    <div class="siteheader__inner container">
      <a href="http://www.finewoodworking.com" class="siteheader__logo">FineWoodworking</a>
      <div class="siteheader__search">
        <form action="http://www.finewoodworking.com">
          <fieldset class="embed-submit">
            <input class="embed-submit__textfield" type="text" placeholder="Search" name="s">
            <input class="embed-submit__submit" type="submit" value="Submit">
          </fieldset>
        </form>
      </div>
      <!-- /__search -->
      <span class="siteheader__menu">
        <span class="siteheader__menu__label">Main Menu</span>
        <button class="hamburger hamburger--slider" type="button">
          <span class="hamburger-box">
            <span class="hamburger-inner"></span>
          </span>
        </button>
      </span>
      <!-- /__menu -->
      <div class="membership-button__wrap">
        <a class="membership-button" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-nav-btn" id="nav-subscribe-btn" target="_blank">Subscribe</a>
        <div class="siteheader__subscribe">
          <h1 class="siteheader__subscribe__heading">In every issue, you&rsquo;ll find...</h1>
          <div class="siteheader__subscribe__image">
            <img src="/app/themes/finewoodworking/_assets/img/header-promo-magazine-cover.jpg" alt="Magazine Cover">
          </div>
          <div class="siteheader__subscribe__text">
            <ul class="siteheader__subscribe__list">
              <li class="siteheader__subscribe__list-item">Projects &amp; Plans from woodworking masters</li>
              <li class="siteheader__subscribe__list-item">Workshop-tested tips</li>
              <li class="siteheader__subscribe__list-item">Tool tests and reviews</li>
              <li class="siteheader__subscribe__list-item">Expert design advice</li>
            </ul>
            <a class="siteheader__subscribe__button" id="header-subscribe-hover-btn" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-nav-btn-hover" target="_blank">Subscribe Now!</a>
          </div>
        </div>
      </div>
      <a class="membership-button--mobile" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-nav-mobile" id="mobile-nav-subscribe-btn">Subscribe</a>
      <!-- <a class="feedback-button" href="https://docs.google.com/forms/d/e/1FAIpQLSdZCl8lQSxF9zYdNFLp--PHRW4nDqCp3rUvy6_A8jlOkKm_kQ/viewform" target="_blank">Feedback</a> -->
    </div>
    <!-- /__inner -->
  </div>
  <div class="siteheader--secondary">
    <div class="siteheader__inner container">
      <ul class="subnav subnav--topics">
        <li><a href="/projects-and-plans">Projects &amp; Plans</a></li>
        <li><a href="/how-to">How-To</a></li>
        <li><a href="/workshop">Workshop</a></li>
         <li><a href="/tools-materials">Tools &amp; Materials</a></li>
        <li><a href="/videos">Videos</a></li>
        <li><a href="/blogs">Blogs</a></li>
        <li><a href="/gallery">Gallery</a></li>
        <li><a href="/magazine">Magazine</a></li>
        <li class="exclude"><a href="/blog/shop-talk-live">Podcast</a></li>
        <li><a href="/members">Members</a></li>
      </ul>
      <ul class="subnav subnav--membership" >
                	<li><a href="https://www.finewoodworking.com/user/login?return_url=http%3A%2F%2Fwww.finewoodworking.com%2F2017%2F08%2F14%2Fnancy-hillers-reality-checklist">Log In</a></li>
        	<li class="exclude"><a href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210774&ref=fww-nav-member">Become a Member</a></li>
              </ul>

    </div>
  </div>
</div>
  <div class="page-wrap" id="subnav-waypoint">

          <div class="dfp-ad leaderboard" data-dfp-id="dfp-leaderboard-1"><div class="inner container"><div id="dfp-leaderboard-1"></div></div></div>    
  <div class="article__wrap container">
	<div class="article__content--main">
				<div class="article__top">

							<div class="article__origin__wrap">
									<span class="article__origin__section">Blog</span>
			</div>
			
					<h1 class="article__title">Nancy Hiller’s Reality Check(list)</h1>
					<h2 class="article__subtitle">If you’re thinking of turning your passion into a profession you should take a deep look at what is involved in running a legitimate business.</h2>
			<div class="article__publish">
														<span class="article__author__image">
						<img src="http://www.finewoodworking.com/app/uploads/uploadedimages/fine_woodworking_network/image_resources/magazine/228/hiller-nancy-thumb1.jpg" class="article__headshot" width="50x" />					</span>
										<span class="article__author">
				By <a href='http://www.finewoodworking.com/author/nancy-r-hiller'>Nancy R. Hiller</a>				</span>
			
			 				<span class="article__pubdate">Aug 14, 2017</span>
			 
			</div>
			<!-- /__publish -->

			
			<ul class="article__social-links">
				<!-- These links are being populated with JS -->
				<li class="item-twitter" data-social-network="Twitter" data-social-action="share"><a class="twitter" href="#0" target="_blank">Twitter</a></li>
				<li class="item-facebook" data-social-network="Facebook" data-social-action="share"><a class="facebook" href="#0" target="_blank">Facebook</a></li>
				<li class="item-linkedin" data-social-network="Linkedin" data-social-action="share"><a class="linkedin" href="#0" target="_blank">LinkedIn</a></li>
				<li class="item-pinterest" data-social-network="Pinterest" data-social-action="share"><a class="pinterest" href="#0" target="_blank">Pinterest</a></li>
				<li class="item-email" data-social-network="Email" data-social-action="share"><a class="email" href="#0" target="_blank">Email</a></li>
				<li class="item-favorite" ><a class="favorite" href="#0">Favorite</a></li>
			</ul>
		</div>

				<div class="article__body" id="article-body">
			<!--  video -->
						

							
								<figure class="article__image--main">
										<img src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/08/11093926/Nancy-700x394.jpg" alt="Article Image">
					
										<figcaption>Photo: Bradley Cox - www.gianteyephotography.com</figcaption>
									</figure>
							
			<p>A few weeks ago, on a rainy day that put the kibosh on his regular work plans, the guy who runs one of my favorite local sawmills delivered a load of boards to my shop. After all the lumber was safely inside, we spent a few minutes talking. “A buddy of mine’s going to quit his job and take up cabinetmaking full time,” he told me. “I’d love for him to come and spend a few hours with you so you could give him some tips and show him some techniques.”</p>
<p>“I can’t do that,” I replied, practically choking on my words. “I can’t take the time.”</p>
<p>I’ve lost track of how many times people have assumed that because I’m self-employed, I can hang out and show them tricks of the trade. I deleted “the,” because no one could teach all the tricks of any trade in a day/week/whatever.</p>
<p>It’s astonishing to me that people can be so clueless about the realities of running a business, but the cluelessness persists, along with certain romantic myths about being a professional woodworker. When your livelihood depends on running a one-person business—and I’m talking about those of us who are earning a bona fide basic livelihood, not running a hobby business, operating an enterprise subsidized by parents/a spouse/a partner, or reinventing ourselves after retirement—your most valuable asset is your time.</p>
<p>Let’s face it. The bar for entering this world is exceedingly low. You don’t even have to know that much about woodworking to pass yourself off as someone who can build basic furniture. You can start up in your garage with a few basic tools and hang out your online shingle. Of course, doing so can land you in a heap o’ legal and financial trouble. While the School of Hard Knocks is certainly one path to learning the ins and outs of professional woodworking, I recommend that you augment this dimension of your education by reading and listening to accounts of others who have many years of experience. Hence this post, the first in a series I’ll be writing over the coming year.</p>
<p>People who haven’t run a business tend to be understandably confused about what business income is and is not. There’s a widespread sense that once you’ve covered the cost of materials, the remaining income from a sale is yours—as in, your pay. You know, your salary. Wages. It’s not.</p>
<p>There are expenses associated with running a business, at least when you run it legally and comply with government regulations. If you don’t pay these before paying yourself, watch out.<br />
Here’s a sample list* of expenses from my own experience, with some of the most typical items at the start and less essential stuff toward the end:</p>
<ul>
<li>Shop rent if you don’t work out of your own property. If you do work from your own property, there are still expenses, such as higher property taxes, related to using a building for a business. In some municipalities, zoning even forbids using part of your home to run a business, so be sure to check.</li>
<li>Business insurance, which includes coverage of your shop building and its contents, liability coverage, insurance of goods in transit, etc. If you’re going to work from your home, be sure to tell your insurance agent. Otherwise, if you have a loss related to your business, your claim could be denied.</li>
<li>Utilities: electricity, gas, water, phone. Think you can heat your shop cost-free by installing a woodstove? Be sure to check with your insurance company before you buy or install that stove. Many insurers today (mine is one of them) simply will not cover a woodshop that contains a woodstove. Period.</li>
<li>Health insurance. The individual policies my husband and I have cost $600 and $546 per month respectively in 2017. The deductible for each is a sobering $6500.</li>
<li>Explosion-proof lighting, venting, and switches for spray rooms. Even if you plan to spray only water-based finishes, discuss this with your insurance agent. My insurance company requires the whole explosion-proof nine yards for any kind of spraying. Underwriters are well aware that once you’re set up to spray, you may be tempted to spray solvent-based finishes. If you submit a claim and the company discovers something you did not disclose to them (even if it’s not specifically related to your claim), the claim may be denied.</li>
<li>Waste disposal, including special fees for solvents and the like. (Please don’t say you think it’s OK to pour this stuff out on the ground to avoid paying a fee for its safe disposal.)</li>
<li>Business entity registration with the Secretary of State, with related fees. Mine are biennial.</li>
<li>Repair and maintenance of equipment; replacement blades, cutters, etc.</li>
<li>Website-related fees and internet service</li>
<li>Bank charges for business accounts</li>
<li>Fees for accepting payments through credit cards or online services such as Paypal</li>
<li>Legal fees as necessary</li>
<li>Business tangible property tax, if applicable in your area</li>
<li>Occasional equipment rental, such as trailers for delivering out-of-state jobs</li>
<li>Permits and licenses, such as parking permits for regulated areas such as those in the city where I do most of my work</li>
<li>Accountant’s fees</li>
<li>Subscriptions to trade publications</li>
<li>Professional organization dues</li>
<li>Professional photography</li>
<li>Shipping fees not covered by clients</li>
<li>Advertising</li>
<li>Office supplies, photocopying expenses, and printing as needed, such as business cards and letterhead</li>
</ul>
<p>One monster doesn’t even appear on this list: Social Security and Medicare taxes. If you’re self-employed as a sole proprietor, you will be responsible not just for paying income taxes and the portion of Social Security and Medicare contributions payable by employees, but the portion of Social Security and Medicare taxes ordinarily covered by employers, which are known as matching taxes. ln other words, you will be paying just over 15% in these contributions in addition to whatever you owe in income tax. If you incorporate your business, the corporation pays the employer’s portion, which can be written off as a legitimate business expense … but of course there are other costs, such as legal fees, that come with incorporation.</p>
<p>Keep in mind that you will also need to spend a portion of your time filling out forms and paying these fees and taxes, in addition to sales tax, which “manufacturers,” as those of us who make furniture and cabinetry are classified, are responsible for collecting and submitting to the state (with some exceptions, such as out-of-state sales, or sales made to another party, such as a gallery or furniture store, for resale). You’ll also be dealing with government officials when mistakes arise, as they occasionally will.</p>
<p>Your time—or more precisely, the time you can charge for—is, for the most part, what covers these costs, in addition to providing you with income to live on.</p>
<p>You may think that some of these expenses won’t apply to you because you can do some things, such as bookkeeping and annual tax preparation, for yourself. But doing such work yourself may make less sense than paying a professional so that you can spend that time on your own income-producing work in the shop. There are only so many hours in a day.</p>
<p>If you’re contemplating going pro, I recommend that you use the above list as a worksheet, filling out each line with actual figures for your situation after doing the necessary research. There are free services, such as SCORE (the Senior Corps of Retired Executives) and regional Small Business Development Centers that offer advice on starting and running a business. Inform yourself as well as you can before you take the leap.</p>
<p>*by no means exhaustive, but it’s typical of many one-person businesses.</p>
<p><em><span class="s1">Nancy Hiller is a professional cabinetmaker who has operated <a href="http://www.nrhillerdesign.com">NR Hiller Design, Inc.</a> since 1995. Her most recent book is <a href="https://nrhillerdesign.com/making-things-work/">Making Things Work</a>.</span></em></p>
<p>More from Nancy:</p>
<ul>
<li><a href="http://www.finewoodworking.com/2005/09/01/built-ins-that-blend-in">Built-ins that Blend in &#8211; Issue #179–Sept/Oct 2005</a></li>
<li><a href="http://www.finewoodworking.com/2012/07/26/arts-and-crafts-with-an-english-accent">Arts and Crafts with an English Accent &#8211; Issue #228–Sept/Oct 2012</a></li>
<li><a href="http://www.finewoodworking.com/2008/06/04/rediscovering-milk-paint">Rediscovering Milk Paint &#8211; Issue #199–July/Aug 2008</a></li>
</ul>
<p>More on going pro:</p>
<ul>
<li><a href="http://www.finewoodworking.com/2013/08/01/dreaming-of-going-pro">Dreaming of Going Pro? &#8211; #235–Sept/Oct 2013</a></li>
<li><a href="http://www.finewoodworking.com/2007/10/15/10-tips-for-going-pro">10 Tips for Going Pro &#8211; #194–Nov/Dec 2007</a></li>
</ul>

			<div class="inline-email-form">
				<div class="inline-email-form__copy">
					<p class="message">Sign up for eletters today and get the latest techniques and how-to from Fine Woodworking, plus special offers.</p>
				</div>
				<div class="inline-email-form__form">
					<form class="embed-submit" action="" id="newsletter-signup-inline" data-source="FWW_INLINE" data-pref="fine_woodworking_eLetter_pref|fine_woodworking_offers_pref" data-ajax_nonce="bc20123422" >
						<fieldset>
							<input class="embed-submit__textfield" name="email" type="email" placeholder="Email Address" />
							<input class="embed-submit__submit" type="submit" value="Sign Up">
						</fieldset>
					</form>
				</div>
			</div>

							
				
				<!-- Module CTA (Contains Email Form) -->
				  <div class="article__cta fww-newsletter">
    <div class="article__cta__form">
      <p class="article__cta__heading">Get woodworking tips, expert advice and special offers in your inbox</p>
      <form action="" id="newsletter-signup-main" data-source="FWW_rrail" data-eid='|214153||214155' data-aid='730585392' data-pid='747639358,756303084' data-pref="fine_woodworking_eLetter_pref|fine_woodworking_offers_pref" data-ajax_nonce="bc20123422">
        <fieldset class="embed-submit">
          <div class="formfield">
            <input class="embed-submit__textfield" type="email" placeholder="Email Address" data-msg="Please enter your email address.">
          </div>
          <button class="embed-submit__submit" type="submit">Sign Up</button>
        </fieldset>
      </form>
      <span class="js-close article__cta__close">&times;</span>
    </div>
    <!-- /__form -->
  </div>
  <!-- /__cta -->


				
				<!--  Review -->
				
				
				<!-- Embedded Related Articles -->
								<!-- Modal Slideshow -->
								
								

				


			<!-- In-read -->
			<div class="dfp-ad inread-ad" data-dfp-id="dfp-inread"><div class="inner container"><div id="dfp-inread"></div></div></div>
		</div>
		<!-- /__body -->


		<!-- Modal Carousel -->
		<div class="modal__wrapper modal__wrapper--carousel gone slideshow-container">
			<div class="modal__content container">
				<div class="modal__carousel">

				</div>
				<!-- /.__carousel -->
				<span class="modal__close">X</span>
			</div>
			<!-- /.modal__content -->
		</div>
		<!-- /.modal__wrapper -->

		<!-- Modal Image -->
		<div class="modal__wrapper modal__wrapper--image gone">
			<div class="modal__content container">
				<div class="modal__image__wrap">
					<figure>
						<div class="modal__image">
							<!-- Article Image gets placed here -->
						</div>
						<div class="modal__caption">
							<!-- figcaption <p>'s get placed here -->
						</div>
					</figure>
				</div>
				<span class="modal__close">X</span>
			</div>
			<!-- /.modal__content -->
		</div>
		<!-- /.modal__wrapper -->

		<div class="article__reactions">
			<!-- Social Links -->
			<div class="article__share">
				<ul class="article__share__social-links">
					<!-- These links are being populated with JS -->
					<li class="item-twitter"><a class="twitter" href="#0">Twitter</a></li>
					<li class="item-facebook"><a class="facebook" href="#0">Facebook</a></li>
					<li class="item-linkedin"><a class="linkedin" href="#0">LinkedIn</a></li>
					<li class="item-pinterest"><a class="pinterest" href="#0">Pinterest</a></li>
					<li class="item-email"><a class="email" href="#0">Email</a></li>
				</ul>
			</div>
			<!-- /__share -->

					<button class="article__comments-trigger">View 1 comment</button>
				</div>
		<!-- /.article__reactions -->
	</div>
	<!-- /--main -->

	<!-- Sidebar -->
	<div class="article__content--secondary">

		<div class="marketing-module membership__cta">

  <div class="marketing-module-content marketing-module-membership">
    <p class="membership__cta__heading">Become a member today</p>
    <p class="membership__cta__blurb">Get instant access to all FineWoodworking.com content.</p>
    <a class="membership__cta__button" id="sidebar-freetrial-btn" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210774&ref=fww-article-sidebar" target="_blank">Start Your Free Trial</a>
  </div>

  <div class="marketing-module-content marketing-module-subscription">
    <p class="membership__cta__heading">Subscribe to <em>Fine Woodworking</em></p>
    <p class="membership__cta__blurb">Save up to 56%</p>
    <a class="membership__cta__button" id="sidebar-subscribe-btn" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-article-sidebar" target="_blank">Subscribe</a>
  </div>

</div>




		<div class="dfp-ad rectangle" data-dfp-id="dfp-rectangle-1"><div class="inner container"><div id="dfp-rectangle-1"></div></div></div>
		<!-- video-series__about -->
<!-- /.video-series__about -->




	</div>
	<!-- /--secondary -->

	<!-- After-Article Ad 300x250 -->
	<div class="dfp-ad rectangle rectangle-pin-bottom" data-dfp-id="dfp-rectangle-2"><div class="inner container"><div id="dfp-rectangle-2"></div></div></div>
</div>
<!-- /.article-wrap -->

<!-- Comments -->
	<div class="article__comments container">
		
			<h3 class="comments__heading">Article Comments</h3>
		<ol class="comments__list">
			<li class="comments__list-item">
  <div class="comments__info">
          <img class="avatar" src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2016/09/05152711/LogoTreeBW_sqm.jpg" alt="User avater">
        <a class="author" href="/profile/Artex" rel='nofollow'>Artex</a>
    <span class="date">August 14th</span>
  </div>
  <p>Yikes......reading your article just reminded me why I decided to open my shop abroad......it boils down to make it quite difficult, almost impossible to make a living out of woodworking back in the US, hats off for anybody still doing so....</p>
</li></li><!-- #comment-## -->
		</ol><!-- .comment-list -->


	
		
	
		
	<div class="comments__cta">
	
			<h3>Log in or create an account to post a comment.</h3>
		<a class="comments__cta__signup" href="https://www.finewoodworking.com/user/login">Sign up</a> 
		<a class="comments__cta__login" href="https://www.finewoodworking.com/user/login?return_url=http%3A%2F%2Fwww.finewoodworking.com%2F2017%2F08%2F14%2Fnancy-hillers-reality-checklist">Log in</a> 
	
	</div>
		
	
	</div>

<div class="branded-blog-topic container">
	</div>

<!-- Up Next Section -->
<div class="suggested-content container">
	<div class="suggested-content__header">
		<h1 class="suggested-content__heading">Up Next</h1>
	</div>
	<div class="suggested-content--primary">
		<div class="suggested-content__featured">
			<h3 class="suggested-content__type">Featured Story</h3>
						<a href="http://www.finewoodworking.com/2017/07/26/fw360-tremont-nail-factory-mansfield-mass" class="suggested-content__image">
			<img data-src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/07/24154135/FW360Tremont-thumb-16x9.jpg" width="460" height="260" alt="" class="lazyload">			</a>
			<h2 class="suggested-content__title"><a href="http://www.finewoodworking.com/2017/07/26/fw360-tremont-nail-factory-mansfield-mass">FW360: Tremont Nail Factory - Mansfield, Mass.</a></h2>
			<p>Take a look around (literally) the last factory producing cut nails in the United States.</p>
		</div>
		<!-- /__featured -->
		<div class="suggested-content__video">
			<h3 class="suggested-content__type">Featured Projects & Plans</h3>
						<a class="suggested-content__image" href="http://www.finewoodworking.com/2017/02/08/carving-class">
				<img data-src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/02/06062418/011260086-460x260.jpg" width="460" height="260" alt="" class="lazyload">			</a>
			<h2 class="suggested-content__title"><a href="http://www.finewoodworking.com/2017/02/08/carving-class">Carving Class</a></h2>
			<p class="suggested-content__teaser">David Fisher carves bowls from green wood in a snug, unplugged shop in Pennsylvania. He takes as much pleasure in the process as he does in the finished pieces. The hand&hellip;</p>
		</div>
		<!-- /__video -->
		<div class="suggested-content__stories">
			<h3 class="suggested-content__type">Related Stories</h3>
						<ul class="suggested-content__stories-list">
							<li>
								 					<div class="thumb__image">
						 <a href="http://www.finewoodworking.com/2017/08/04/stl-143-oilstones-vs-waterstones"><img class="lazyload" data-src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/08/04133006/stl143sq-300x300.jpg" /></a>
					</div>
										<div class="thumb__text-block">
						<h2 class="thumb__heading"><a href="http://www.finewoodworking.com/2017/08/04/stl-143-oilstones-vs-waterstones">STL 143: Oilstones vs. Waterstones</a></h2>
					</div>
				</li>
							<li>
								 					<div class="thumb__image">
						 <a href="http://www.finewoodworking.com/2017/07/27/issue-263-sepoct-2017"><img class="lazyload" data-src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/07/27102858/263-post-thumb-1x1.jpg" /></a>
					</div>
										<div class="thumb__text-block">
						<h2 class="thumb__heading"><a href="http://www.finewoodworking.com/2017/07/27/issue-263-sepoct-2017">Issue #263-Sep/Oct 2017</a></h2>
					</div>
				</li>
							<li>
								 					<div class="thumb__image">
						 <a href="http://www.finewoodworking.com/2017/07/24/awfs-2017-rollies-take"><img class="lazyload" data-src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/07/24132406/31-300x300.jpeg" /></a>
					</div>
										<div class="thumb__text-block">
						<h2 class="thumb__heading"><a href="http://www.finewoodworking.com/2017/07/24/awfs-2017-rollies-take">AWFS 2017 - Rollie's Take</a></h2>
					</div>
				</li>
							<li>
								 					<div class="thumb__image">
						 <a href="http://www.finewoodworking.com/2017/07/21/stl-142-live-from-awfs-with-john-ratzenberger-and-rollie-johnson"><img class="lazyload" data-src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/07/21121659/142-sq-300x300.jpg" /></a>
					</div>
										<div class="thumb__text-block">
						<h2 class="thumb__heading"><a href="http://www.finewoodworking.com/2017/07/21/stl-142-live-from-awfs-with-john-ratzenberger-and-rollie-johnson">STL 142: Live from AWFS with John Ratzenberger and Rollie Johnson</a></h2>
					</div>
				</li>
						</ul>
		</div>
		<!-- /__stories -->
	</div>
	<!-- /--primary -->
</div>
<!-- /.suggested-content -->


<!-- Membership Section -->
<div class="membership__section ">
	<div class="container">
		<div class="topic-content topic-content--members">
			<div class="header">
				<!-- <span class="membership__unlock"></span> -->
				<h1 class="header__title">Member Exclusives</h1>
				<a class="more-link" href="/members/">More Member Exclusives</a>
			</div>
			<ul class="content__list owl-carousel off">
							<li class="item">
					<a class="image" href="http://www.finewoodworking.com/2016/12/02/shopmade-corner-clamps-for-boxes">
					<img width="460" height="260" src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2016/11/29095836/4a-460x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					</a>
					<h2 class="title"><a href="http://www.finewoodworking.com/2016/12/02/shopmade-corner-clamps-for-boxes">Shopmade corner clamps for boxes</a></h2>
					<p class="teaser">Under most circumstances a mitered box can be successfully glued and clamped using rubber bands or plastic packaging tape to pull the corners tight. But there are times when extra&hellip;</p>
				</li>
								<li class="item">
					<a class="image" href="http://www.finewoodworking.com/2016/06/07/episode-8-two-walled-box-carving-and-finishing">
					<img width="460" height="260" src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/1001/51/05204227/51750001001_4929156713001_4927971069001-vs-thumb2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					</a>
					<h2 class="title"><a href="http://www.finewoodworking.com/2016/06/07/episode-8-two-walled-box-carving-and-finishing">Episode 8 - Two walled box: Carving and finishing</a></h2>
					<p class="teaser">In the final episode of the series Michael Cullen finishes the two walled box with a carving marathon adding his signature texture the this beautiful box.</p>
				</li>
								<li class="item">
					<a class="image" href="http://www.finewoodworking.com/2016/06/07/episode-3-four-walled-box-glue-up-and-finishing">
					<img width="460" height="260" src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/1001/51/05204218/51750001001_4927999206001_4927990918001-vs-thumb2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					</a>
					<h2 class="title"><a href="http://www.finewoodworking.com/2016/06/07/episode-3-four-walled-box-glue-up-and-finishing">Episode 3 - Four walled box: Glue-up and finishing</a></h2>
					<p class="teaser">In this video Michael finishes the first of the three boxes. Gluing-up, planing, sanding and finishing bring a new piece of art to the world.</p>
				</li>
								<li class="item">
					<a class="image" href="http://www.finewoodworking.com/2016/06/07/episode-4-saddle-lid-box-cutting-and-assembling">
					<img width="460" height="260" src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/1001/51/05204219/51750001001_4927996256001_4927963184001-vs-thumb2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />					</a>
					<h2 class="title"><a href="http://www.finewoodworking.com/2016/06/07/episode-4-saddle-lid-box-cutting-and-assembling">Episode 4 - Saddle lid box: Cutting and assembling</a></h2>
					<p class="teaser">In this video Michael starts work on the second box, a carved and painted Saddle lid box.</p>
				</li>
							</ul>
			<!-- /__list -->
		</div>
		<!-- /.topic-content -->
	</div>
	<!-- /.container -->
	<div class="membership__cta__wrap user-level-member-off">
		<div class="container">
			<div class="membership__cta">
				<p class="membership__cta__heading">Become a member today and get instant access to all FineWoodworking.com content!</p>
				<a class="membership__cta__button" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210774&ref=fww-member-module">Start Your Free Trial</a>
			</div>
		</div>
	</div>
	<!-- /__cta__wrap -->
</div>
<!-- /.membership__section -->

<!-- Highlights -->
<div class="highlights__section">
	<div class="highlights container">
  <h3 class="highlights__heading">Highlights</h3>
  <ul class="highlights__list equal-heights-wrap">
    <li class="highlights__item equal-heights">
      <div class="highlights__form__cta">
        <h4 class="heading">Shape Your Skills</h4>
        <h5 class="subheading">when you sign up for our emails</h5>
      </div>
      <div class="copy">
        <div class="highlights__form">
          <p class="highlights__form__blurb">Plus tips, advice, and special offers from <em>Fine Woodworking</em>.</p>
          <form action="" id="newsletter-signup-highlights" data-source="FWW_hlight" data-eid='|214153||214155' data-aid='730585392' data-pid='747639358,756303084' data-pref="fine_woodworking_eLetter_pref|fine_woodworking_offers_pref" data-ajax_nonce="bc20123422" >
            <fieldset class="embed-submit">
              <input class="embed-submit__textfield" type="email" placeholder="Email" autocomplete="off">
              <button class="embed-submit__submit" type="submit">Sign Up</button>
            </fieldset>
          </form>
        </div>
      </div>
    </li>
    <li class="highlights__item equal-heights" data-random="0">
      <a class="image" href="/blog/shop-talk-live"><img src="http://www.finewoodworking.com/app/themes/finewoodworking/_assets/img/highlights-shop-talk-podcast3.jpg" alt="Shop Talk Live Podcast"></a>
      <div class="copy">
        <h2 class="title"><a href="/blog/shop-talk-live">Shop Talk Live Podcast</a></h2>
        <p class="teaser">Our biweekly podcast allows editors, authors, and special guests to answer your woodworking questions and connect with the online woodworking community.</p>
      </div>
    </li>
    <!-- Holiday Promo -->
    <li class="highlights__item equal-heights" data-random="1" data-promo="promo">
      <a class="image promo" href="https://www.tauntonstore.com/gifts-for-woodworkers?source=fww-highlights" target="_blank"><img src="http://www.finewoodworking.com/app/themes/finewoodworking/_assets/img/highlights-holiday-promo.jpg" alt="Holiday Promo"></a>
    </li>
    <!-- Workshops -->
    <li class="highlights__item equal-heights" data-random="1">
      <a class="image" href="http://www.tauntonworkshops.com/workshops/woodworking?source=fww-highlights" target="_blank"><img src="http://www.finewoodworking.com/app/themes/finewoodworking/_assets/img/highlights-taunton-workshops2.png" alt="Taunton Workshops"></a>
      <div class="copy">
        <h2 class="title"><a href="http://www.tauntonworkshops.com/workshops/woodworking?source=fww-highlights" target="_blank">Taunton Workshops</a></h2>
        <p class="teaser">In-depth online classes from the experts at <em>Fine Woodworking</em>.</p>
      </div>
    </li>
    <!-- Projects & Plans -->
    <li class="highlights__item equal-heights">
      <a class="image" href="/projects-and-plans"><img src="http://www.finewoodworking.com/app/themes/finewoodworking/_assets/img/highlights-projects-plans.png" alt="Projects & Plans"></a>
      <div class="copy">
        <h2 class="title"><a href="/projects-and-plans">Projects &amp; Plans</a></h2>
        <p class="teaser">Browse our collection of hundreds of quality plans including Shaker furniture, Arts and Crafts pieces, beds, diy plans, chairs, workbenches, tool storage, and more.</p>
      </div>
    </li>
  </ul>
</div></div>

<div class="container">
	<!-- Topic Module -->
	

	<!-- Hardcopies Module -->
	
 
  <div class="hard-copies">
    <div class="hard-copies__header">
      <h3 class="hard-copies__heading">From the Store</h3>
      <a class="hard-copies__more-link" href="http://www.tauntonstore.com/woodworking/plans-projects.html?source=fww-store-module" target="_blank">View More</a>
    </div>
    <!-- /__header -->
    <ul class="hard-copies__list owl-carousel equal-heights-wrap">

                <li class="hard-copies__item equal-heights owl-item">
        <a class="image" href="http://www.tauntonstore.com/roubo-bench-with-benchcrafted-vises-011278.html?source=WW001UPS" target="_blank">
          <img  src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2016/09/05185235/fw1509_roubobench-1_1.jpg" alt="Book Cover">
        </a>
        <div class="book-info">
          <h2 class="title"><a href="http://www.tauntonstore.com/roubo-bench-with-benchcrafted-vises-011278.html?source=WW001UPS" target="_blank">Roubo Bench with BenchCrafted Vises (Printed Plan)</a></h2>
          <div class="purchase">
                        <a class="purchase__button" href="http://www.tauntonstore.com/roubo-bench-with-benchcrafted-vises-011278.html?source=WW001UPS" target="_blank">Buy Now</a>
          </div>
        </div>
      </li>
                <li class="hard-copies__item equal-heights owl-item">
        <a class="image" href="https://www.tauntonstore.com/project-plans/wall-cabinet-in-white-oak-project-plan.html?source=fww-books-module" target="_blank">
          <img  src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/04/25061614/cabinet_in_oak.jpg" alt="Book Cover">
        </a>
        <div class="book-info">
          <h2 class="title"><a href="https://www.tauntonstore.com/project-plans/wall-cabinet-in-white-oak-project-plan.html?source=fww-books-module" target="_blank">Wall Cabinet Project Plan</a></h2>
          <div class="purchase">
                        <a class="purchase__button" href="https://www.tauntonstore.com/project-plans/wall-cabinet-in-white-oak-project-plan.html?source=fww-books-module" target="_blank">Buy Now</a>
          </div>
        </div>
      </li>
                <li class="hard-copies__item equal-heights owl-item">
        <a class="image" href="http://www.tauntonstore.com/the-unplugged-woodshop-071423.html?source=WW001UPS" target="_blank">
          <img  src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2016/09/05184743/unplugged.jpg" alt="Book Cover">
        </a>
        <div class="book-info">
          <h2 class="title"><a href="http://www.tauntonstore.com/the-unplugged-woodshop-071423.html?source=WW001UPS" target="_blank">The Unplugged Woodshop</a></h2>
          <div class="purchase">
                        <a class="purchase__button" href="http://www.tauntonstore.com/the-unplugged-woodshop-071423.html?source=WW001UPS" target="_blank">Buy Now</a>
          </div>
        </div>
      </li>
                <li class="hard-copies__item equal-heights owl-item">
        <a class="image" href="http://www.tauntonstore.com/hanging-tool-cabinet-sketchup-plan-065142.html?source=WW001UPS" target="_blank">
          <img  src="http://s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2016/09/05184841/hanging_tool.jpg" alt="Book Cover">
        </a>
        <div class="book-info">
          <h2 class="title"><a href="http://www.tauntonstore.com/hanging-tool-cabinet-sketchup-plan-065142.html?source=WW001UPS" target="_blank">Hanging Tool Cabinet SketchUp Plan (Digital Plan)</a></h2>
          <div class="purchase">
                        <a class="purchase__button" href="http://www.tauntonstore.com/hanging-tool-cabinet-sketchup-plan-065142.html?source=WW001UPS" target="_blank">Buy Now</a>
          </div>
        </div>
      </li>
        </ul>
    <!-- /__content__list -->
    <a class="more-link--mobile" href="http://www.tauntonstore.com/woodworking.html?source=fww-store-module">View More</a>
  </div>
  <!-- /.hard-copies -->
</div>

  <div class="dfp-ad leaderboard" data-dfp-id="dfp-leaderboard-2"><div class="inner container"><div id="dfp-leaderboard-2"></div></div></div>
  <div class="magazine__section">
  <div class="magazine__inner container">
    <h1 class="magazine__heading">Fine Woodworking Magazine</h1>
    <ul class="magazine__issues">

    
	
	     <li class="magazine__issues__item">
	        <a class="magazine__issues__image" href="http://www.finewoodworking.com/issue/2017/07/263-sepoct-2017">
	         	         <img class="lazyload" data-src="//s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/07/25163154/263.jpg" alt="Magazine Cover">
	        </a>
	        <!-- /.__image -->
	        <div class="magazine__issues__toc">
	          <h2 class="magazine__issues__title"><a href="http://www.finewoodworking.com/issue/2017/07/263-sepoct-2017">#263-Sep/Oct 2017</a></h2>
	          <ul class="magazine__stories">
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/07/26/floating-top-table">Floating-Top Table</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/07/06/try-a-bleached-finish">Finish Line: Try a bleached finish</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/07/06/make-a-coopering-plane">Handwork: Make a coopering plane</a>
	            </li>
	          	          </ul>
	        </div>
	        <!-- /.__toc -->
	      </li>

	
	     <li class="magazine__issues__item">
	        <a class="magazine__issues__image" href="http://www.finewoodworking.com/issue/2017/05/262-julaug-2017">
	         	         <img class="lazyload" data-src="//s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/05/31101744/W262.jpg" alt="Magazine Cover">
	        </a>
	        <!-- /.__image -->
	        <div class="magazine__issues__toc">
	          <h2 class="magazine__issues__title"><a href="http://www.finewoodworking.com/issue/2017/05/262-julaug-2017">#262–Jul/Aug 2017</a></h2>
	          <ul class="magazine__stories">
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/05/23/a-fresh-take-on-the-trestle-table">A Fresh Take on the Trestle Table</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/05/31/designers-notebook-mike-korsaks-en-pointe">Designer’s Notebook: Mike Korsak's En Pointe</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/05/31/ride-shaving-horse">How to ride a shaving horse</a>
	            </li>
	          	          </ul>
	        </div>
	        <!-- /.__toc -->
	      </li>

	
	     <li class="magazine__issues__item">
	        <a class="magazine__issues__image" href="http://www.finewoodworking.com/issue/2017/03/261-mayjune-2017">
	         	         <img class="lazyload" data-src="//s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/03/27052527/W261.jpg" alt="Magazine Cover">
	        </a>
	        <!-- /.__image -->
	        <div class="magazine__issues__toc">
	          <h2 class="magazine__issues__title"><a href="http://www.finewoodworking.com/issue/2017/03/261-mayjune-2017">#261–May/June 2017</a></h2>
	          <ul class="magazine__stories">
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/03/29/shopmade-cutting-gauge">Shopmade Cutting Gauge</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/03/29/shaker-sewing-stand">Shaker Sewing Stand</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/03/29/clever-wooden-clamps">Clever Wooden Clamps</a>
	            </li>
	          	          </ul>
	        </div>
	        <!-- /.__toc -->
	      </li>

	
	     <li class="magazine__issues__item">
	        <a class="magazine__issues__image" href="http://www.finewoodworking.com/issue/2017/02/260-marapr-2017">
	         	         <img class="lazyload" data-src="//s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2017/02/08101056/260-e1487252196783.jpg" alt="Magazine Cover">
	        </a>
	        <!-- /.__image -->
	        <div class="magazine__issues__toc">
	          <h2 class="magazine__issues__title"><a href="http://www.finewoodworking.com/issue/2017/02/260-marapr-2017">#260–Mar/Apr 2017</a></h2>
	          <ul class="magazine__stories">
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/02/08/arts-crafts-bed">Arts & Crafts Bed</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/02/08/easy-angled-tenons">Easy Angled Tenons</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2017/02/08/stop-those-drawers">Stop Those Drawers</a>
	            </li>
	          	          </ul>
	        </div>
	        <!-- /.__toc -->
	      </li>

	
	     <li class="magazine__issues__item">
	        <a class="magazine__issues__image" href="http://www.finewoodworking.com/issue/2016/12/259-janfeb-2017">
	         	         <img class="lazyload" data-src="//s3.amazonaws.com/finewoodworking.s3.tauntoncloud.com/app/uploads/2016/11/30101804/259-e1487252333337.jpg" alt="Magazine Cover">
	        </a>
	        <!-- /.__image -->
	        <div class="magazine__issues__toc">
	          <h2 class="magazine__issues__title"><a href="http://www.finewoodworking.com/issue/2016/12/259-janfeb-2017">#259–Jan/Feb 2017</a></h2>
	          <ul class="magazine__stories">
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2016/12/02/display-cabinet-on-a-stand">Display Cabinet on a Stand</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2016/12/02/combo-squares-the-basics-and-beyond">Combo Squares: The Basics and Beyond</a>
	            </li>
	          	            <li class="magazine__stories__item">
	            <a href="http://www.finewoodworking.com/2016/12/02/pick-the-perfect-hinges-for-your-boxes">Pick the Perfect Hinges for Your Boxes</a>
	            </li>
	          	          </ul>
	        </div>
	        <!-- /.__toc -->
	      </li>

	
    </ul>
    <!-- /__issues -->
  </div>
  <!-- /__inner -->
  <div class="magazine__cta__wrap">
    <div class="container">
      <div class="magazine__cta">
        <p>Subscribe now and save up to 56%</p>
        <a class="magazine__cta__button magazine__cta__button--subscribe" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-mag-module">Subscribe Now</a>
        <a class="magazine__cta__button magazine__cta__button--renew" href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=FHB&cds_config_id=1665&ref=fww-mag-module">Renew Your Subscription</a>
      </div>
      <!-- __cta -->
    </div>
  </div>
  <!-- /__cta__wrap -->
</div>
<!-- /.magazine__section -->
  <div class="sitefooter">
    <div class="sitefooter__inner container">
      <h1 class="sitefooter__heading">Fine WoodWorking</h1>
      <div class="sitefooter--primary">
        <div class="sitefooter__block">
          <h3 class="sitefooter__category">Follow</h3>
          <ul class="sitefooter__social-links">
            <li class="item-twitter" data-social-network="Twitter" data-social-action="follow" data-social-target="footer">
              <a class="item__link twitter" href="https://twitter.com/fwmagazine" target="_blank">
                <svg class="svg-icon twitter">
                  <use xlink:href="#twitter-1" />
                </svg>
              </a>
            </li>
            <li class="item-facebook" data-social-network="Facebook" data-social-action="follow" data-social-target="footer">
              <a class="item__link facebook" href="https://www.facebook.com/finewoodworkingmagazine/" target="_blank">
                <svg class="svg-icon facebook">
                  <use xlink:href="#facebook-1" />
                </svg>
              </a>
            </li>
            <li class="item-pinterest" data-social-network="Pinterest" data-social-action="follow" data-social-target="footer">
              <a class="item__link pinterest" href="https://www.pinterest.com/finewoodworking/" target="_blank">
                <svg class="svg-icon pinterest">
                  <use xlink:href="#pinterest-1" />
                </svg>
              </a>
            </li>
            <li class="item-instagram" data-social-network="Instagram" data-social-action="follow" data-social-target="footer">
              <a class="item__link instagram" href="https://www.instagram.com/finewoodworkingmagazine/" target="_blank">
                <svg class="svg-icon instagram">
                  <use xlink:href="#instagram-1" />
                </svg>
              </a>
            </li>
          </ul>
        </div>
        <div class="sitefooter__block">
          <h3 class="sitefooter__category">Newsletter</h3>
          <h4 class="sitefooter__form__heading">Get woodworking tips, expert advice and special offers in your inbox</h4>
          <div class="sitefooter__form">
            <form action="" id="newsletter-signup-footer" data-source="FWW_footer" data-eid='|214153||214155' data-aid='730585392' data-pid='747639358,756303084' data-pref="fine_woodworking_eLetter_pref|fine_woodworking_offers_pref" data-ajax_nonce="bc20123422" >
              <fieldset class="embed-submit">
                <div class="formfield">
                  <input class="embed-submit__textfield" name="email" type="email" placeholder="Email Address" data-msg="Please enter your email address." />
                </div>
                <button class="embed-submit__submit" type="submit">Go</button>
              </fieldset>
            </form>
          </div>
          <!-- /.__form -->
        </div>
        <div class="sitefooter__block">
          <h3 class="sitefooter__category">Membership &amp; Magazine</h3>
          <ul class="sitefooter__text-list">
            <li><a href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210774&ref=fww-footer">Start Free Trial</a></li>
            <li><a href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-footer">Magazine Subscription</a></li>
            <li><a href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=FHB&cds_config_id=1665&ref=fww-footer">Magazine Renewal</a></li>
            <li><a href="https://subscribe.finewoodworking.com/servlet/GiftsGateway?cds_mag_code=FWW&cds_page_id=210414&cds_response_key=W10001NP&ref=fww-footer">Gift a Subscription</a></li>
            <li><a href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=FHB&cds_config_id=1665">Customer Support</a></li>
          </ul>
        </div>
        <div class="sitefooter__block">
          <h3 class="sitefooter__category">Taunton Network</h3>
          <ul class="sitefooter__text-list">
            <li><a href="http://www.finehomebuilding.com/">Fine Homebuilding</a></li>
            <li><a href="http://www.greenbuildingadvisor.com/">Green Building Advisor</a></li>
            <li><a href="http://www.finegardening.com/">Fine Gardening</a></li>
            <li><a href="http://www.finecooking.com/">Fine Cooking</a></li>
            <li><a href="http://www.threadsmagazine.com/">Threads</a></li>
          </ul>
        </div>
      </div>
      <div class="sitefooter--secondary">
        <ul class="sitefooter__pagelinks">
          <li><a href="http://www.taunton.com/about_us.asp">About</a></li>
          <li><a href="http://www.taunton.com/thetauntonpress/contact_us.asp">Contact</a></li>
          <li><a href="http://www.finewoodworkingmediakit.com/">Advertise</a></li>
          <li><a href="http://www.taunton.com/thetauntonpress/privacy.asp">Privacy Policy</a></li>
          <li><a href="http://www.taunton.com/thetauntonpress/employment.asp">Careers</a></li>
          <li><a href="http://www.taunton.com/thetauntonpress/copyright.asp">Copyright</a></li>
          <li><a href="http://www.taunton.com/thetauntonpress/guarantee.asp">Taunton Guarantee</a></li>
          <li><a href="http://www.taunton.com/thetauntonpress/agreement.asp">User Agreement</a></li>
        </ul>
        <p class="sitefooter__copyright">&copy; 2017 The Taunton Press, Inc. All rights reserved.</p>
      </div>
      <!-- __subfooter -->
    </div>
    <!-- /__inner -->
  </div>
  <!-- /.sitefooter -->
</div>
<!-- /.page-wrap -->

<div class="modal__wrapper modal__wrapper--menu gone">
  <div class="modal__content">
    <div class="modal__inner container">
      <div class="modal-menu__search">
        <form action="http://www.finewoodworking.com">
          <fieldset class="embed-submit">
          <div class="form__field">
            <input class="embed-submit__textfield" type="text" placeholder="Search" name="s">
          </div>
            <div class="form__field">
              <input class="embed-submit__submit" type="submit" value="Submit">
            </div>
          </fieldset>
        </form>
      </div>
      <!-- /__search -->
      <div class="modal-menu">
        <div class="modal-menu__suggested-links">
          <ul class="modal-menu__list modal-menu__list--mobile-main">
            <h3 class="modal-menu__heading">Main Menu</h3>
		        <li><a href="/projects-and-plans">Projects and Plans</a></li>
		        <li><a href="/how-to">How-To</a></li>
		        <li><a href="/workshop">Workshop</a></li>
		        <li><a href="/tools-materials">Tools & Materials</a></li>
		        <li><a href="/videos">Videos</a></li>
		        <li><a href="/blogs">Blogs</a></li>
		        <li><a href="/gallery">Gallery</a></li>
            <li><a href="/magazine">Magazine</a></li>
		        <li><a href="/blog/shop-talk-live">Podcasts</a></li>
		        <li><a href="/members">Members</a></li>
            <h3 class="modal-menu__heading">More</h3>
            <li><a href="http://forums.finewoodworking.com/">Forum</a></li>
            <li><a href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=FHB&cds_config_id=1665" target="_blank">Customer Support</a></li>
          </ul>
          
          <div class="modal-menu__content-wrap modal-menu__content-wrap--popular-topics">
            <ul class="modal-menu__list modal-menu__list--popular-topics">
              <h3 class="modal-menu__heading">Popular Topics</h3>
       		  	<li><a href="/category/design">Design</a></li>
             	<li><a href="/category/small-projects">Small Projects</a></li>
		        <li><a href="/category/beds" data-topic="beds" >Beds</a></li>
		        <li><a href="/category/chairs-benches-and-stools" data-topic="beds" >Chairs, Benches And Stools</a></li>
		        <li><a href="/category/built-ins" data-topic="beds" >Built-ins</a></li>
		        <li><a href="/category/storage-and-shelves" data-topic="storage-and-shelves" >Storage And Shelves</a></li>
		        <li><a href="/category/cabinets" data-topic="cabinets">Cabinets</a></li>
		        <li><a href="/category/carving" data-topic="carving">Carving</a></li>
		        <li><a href="/category/casework" data-topic="casework">Casework</a></li>
		        <li><a href="/category/desks" data-topic="desks">Desks</a></li>
		        <li><a href="/category/tables" data-topic="tables" >Tables</a></li>
		        <li><a href="/category/shop-storage-and-furniture" data-topic="shop-storage-and-furniture">Shop Storage And Furniture</a></li>
		        <li><a href="/category/woodturning-projects" data-topic="woodturning-projects">Woodturning Projects</a></li>
		        <li><a href="/category/workbenches" data-topic="workbenches">Workbenches</a></li>
		        <li><a href="/category/surface-prep" data-topic="surface-prep">Surface Prep</a></li>
            </ul>
          </div>
          <!-- /.__content-wrap -->
          <div class="modal-menu__content-wrap modal-menu__content-wrap--non-topics">
            <ul class="modal-menu__list modal-menu__list--account">
                            <h3 class="modal-menu__heading">Account</h3>
              <li><a href="https://www.finewoodworking.com/user/login?return_url=http%3A%2F%2Fwww.finewoodworking.com%2F2017%2F08%2F14%2Fnancy-hillers-reality-checklist">Log In</a></li>
                            <li><a href="https://www.finewoodworking.com/user/login?ref=fww-nav">Sign Up</a></li>
                                      </ul>
            <ul class="modal-menu__list modal-menu__list--magazine">
              <h3 class="modal-menu__heading">Magazine</h3>
              <li><a href="/issue/current">Current Issue</a></li>
              <li><a href="/magazine">Past Issues</a></li>
              <li><a href="/magazine-index">Magazine Index</a></li>
              <li><a href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-menu">Subscribe</a></li>
            </ul>
            <ul class="modal-menu__list modal-menu__list--membership">
              <h3 class="modal-menu__heading">Membership</h3>
              <li><a href="/members">Member Home</a></li>
              <li><a href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210774&ref=fww-menu">Start Free Trial</a></li>
            </ul>
            <ul class="modal-menu__list modal-menu__list--education">
              <h3 class="modal-menu__heading">Shop the Store</h3>
              <li><a href="https://www.tauntonstore.com/woodworking.html?source=fww-menu">Books</a></li>
              <li><a href="https://www.tauntonstore.com/woodworking/videos.html?source=fww-menu">DVDs</a></li>
              <li><a href="http://www.tauntonworkshops.com/workshops/woodworking?source=fww-menu">Taunton Workshops</a></li>
            </ul>
          </div>
          <!-- /.__content-wrap -->
        </div>
        <!-- /.__sugested-links -->
        <div class="modal-menu__action-items modal-menu__featured-stories-parent--large">
          <div class="modal-menu__connect">
            <ul class="modal-menu__list modal-menu__list--account">
                            <h3 class="modal-menu__heading">Account</h3>
              <li><a href="https://www.finewoodworking.com/user/login?return_url=http%3A%2F%2Fwww.finewoodworking.com%2F2017%2F08%2F14%2Fnancy-hillers-reality-checklist">Log In</a></li>
                            <li><a href="https://www.finewoodworking.com/user/login?ref=fww-nav">Sign Up</a></li>
                                      </ul>
            <div class="modal-menu__content-wrap modal-menu__content-wrap--outreach">
              <div class="modal-newsletter">
                <h3 class="modal-menu__heading">Newsletter</h3>
                <h4 class="modal-menu__form__heading">Get woodworking tips, offers, and expert advice in your inbox</h4>
                <div class="modal-menu__form">
                  <form action="" id="newsletter-signup-modalmenu" data-source="FWW_menu" data-eid="|214153||214155" data-pid="747639358,756303084" data-aid="730585392" data-pref="fine_woodworking_eLetter_pref|fine_woodworking_offers_pref" data-ajax_nonce="bc20123422"  >
                    <fieldset class="embed-submit">
                      <div class="formfield">
                        <input class="embed-submit__textfield" type="email" placeholder="Email Address" data-msg="Please enter your email address.">
                      </div>
                      <button class="embed-submit__submit" type="submit">GO</button>
                    </fieldset>
                  </form>
                </div>
                <!-- /__form -->
              </div>
              <h3 class="modal-menu__heading">Follow</h3>
              <ul class="modal-social">
                <li class="item-twitter" data-social-network="Twitter" data-social-action="follow" data-social-target="modal-menu">
                  <a class="item__link twitter" href="https://twitter.com/fwmagazine" target="_blank">
                    <svg class="svg-icon twitter">
                      <use xlink:href="#twitter-1" />
                    </svg>
                  </a>
                </li>
                <li class="item-facebook" data-social-network="Facebook" data-social-action="follow" data-social-target="modal-menu">
                  <a class="item__link facebook" href="https://www.facebook.com/finewoodworkingmagazine/" target="_blank">
                    <svg class="svg-icon facebook">
                      <use xlink:href="#facebook-1" />
                    </svg>
                  </a>
                </li>
                <li class="item-pinterest" data-social-network="Pinterest" data-social-action="follow" data-social-target="modal-menu">
                  <a class="item__link pinterest" href="https://www.pinterest.com/fwwmagazine/" target="_blank">
                    <svg class="svg-icon pinterest">
                      <use xlink:href="#pinterest-1" />
                    </svg>
                  </a>
                </li>
                <li class="item-instagram" data-social-network="Instagram" data-social-action="follow" data-social-target="modal-menu">
                  <a class="item__link instagram" href="https://www.instagram.com/finewoodworkingmagazine/" target="_blank">
                    <svg class="svg-icon instagram">
                      <use xlink:href="#instagram-1" />
                    </svg>
                  </a>
                </li>
              </ul>
              <!-- /.modal-social -->
            </div>
            <!-- .--outreach -->

            <div class="modal-menu__content-wrap modal-menu__content-wrap--cta">
                            <div class="modal-menu__membership">
                <h3 class="modal-menu__heading">Become a Member</h3>
                <p>Become a member and get instant access to thousands of videos, how-tos, tool reviews, and design features.</p>
                <a class="modal-menu__membership__button" target="_blank" id="main-menu-freetrial-btn" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210774&ref=fww-menu-btn">Start Your Free Trial</a>
              </div>
                            <div class="modal-menu__subscribe">
                <h3 class="modal-menu__heading">Subscribe</h3>
                <img class="modal-menu__subscribe__image" src="http://www.finewoodworking.com/app/themes/finewoodworking/_assets/img/magazine-modal-subscribe.png" alt="FWW Magazine">
                <div class="modal-menu__subscribe__copy">
                  <p>Start your subscription today and save up to 56%</p>
                  <a class="modal-menu__subscribe__button" href="https://subscribe.finewoodworking.com/servlet/OrdersGateway?cds_mag_code=FWW&cds_page_id=210404&cds_response_key=W10001NP&cds_tracking_code=W10310EM&cds_misc_1=W10310EM&ref=fww-menu-sub">Subscribe</a>
                </div>
              </div>
            </div>

          </div>
          <!-- /.__connect -->
          <div class="modal-menu__featured-stories">

            <script type="text/template" id="modal-stories-template">
              <h3 class="modal-menu__heading">Featured Stories</h3>
              <ul class="modal-menu__story-list">
                <% _.each( items, function( item ){ %>
                  <li>
                    <a class="modal-menu__story-list__image" href="<%= item.link %>">
                      <img src="<%= item.img %>" />
                    </a>
                    <h2 class="modal-menu__story-list__title">
                      <a href="<%= item.link %>"><%= item.title %></a>
                    </h2>
                  </li>
                <% }); %>
              </ul>
            </script>
            <!-- /.__story-list -->

          </div>
          <!-- /.__featured-stories -->
        </div>
        <!-- /.__action-items -->
        <div class="modal-menu__featured-stories-parent--small"></div>
      </div>
      <!-- /.modal-menu -->
    </div>
    <!-- /.__inner -->
  </div>
  <!-- /.modal__content -->
</div>
<!-- /.modal__wrapper -->

<!-- HTML Templates -->
<!-- Article Share Buttons -->
<script type="text/template" id="article-share-template">
  <li class="item-twitter" data-social-network="Twitter" data-social-action="share">
    <a class="item__link" href="https://twitter.com/intent/tweet?url=<%= url %>&text=<%= title %>&via=fwmagazine" target="_blank">
      <svg class="svg-icon">
        <use xlink:href="#twitter-1" />
      </svg>
    </a>
  </li>
  <li class="item-facebook" data-social-network="Facebook" data-social-action="share">
    <a class="item__link" href="https://www.facebook.com/sharer.php?u=<%= url %>" target="_blank">
      <svg class="svg-icon">
        <use xlink:href="#facebook-1" />
      </svg>
    </a>
  </li>
  <li class="item-linkedin" data-social-network="Linkedin" data-social-action="share">
    <a class="item__link" href="http://www.linkedin.com/shareArticle?mini=true&url=<%= url %>&title=<%= title %>" target="_blank">
      <svg class="svg-icon">
        <use xlink:href="#linkedin-1" />
      </svg>
    </a>
  </li>
  <li class="item-pinterest" data-social-network="Pinterest" data-social-action="share">
    <a class="item__link" href="http://www.pinterest.com/pin/create/button/?url=<%= url %>&description=<%= title %>&media=<%= image %>" target="_blank">
      <svg class="svg-icon ">
        <use xlink:href="#pinterest-1" />
      </svg>
    </a>
  </li>
  <li class="item-email" data-social-network="Email" data-social-action="share">
    <a class="item__link" href="mailto:?subject=<%= title %>&body=<%= url %>" target="_blank">
      <svg class="svg-icon">
        <use xlink:href="#email-1" />
      </svg>
    </a>
  </li>
  <li class="item-favorite">
    <a class="item__link favorite" href="#0" data-favorite_saved="<%= FWW.user.favorite %>" data-auth_status="<%= FWW.user.authStatus %>" data-post_id="<%= FWW.page.contentID %>">
      <svg class="svg-icon">
        <use xlink:href="#star-1" />
      </svg>
    </a>
    <span class="item-favorite__save  item-favorite__action">Save to your <a href="/user/favorites">favorites</a></span>
    <span class="item-favorite__confirmation item-favorite__action">Saved to your <a href="/user/favorites">favorites</a></span>
    <span class="item-favorite__loggedout item-favorite__action"><a href="https://www.finewoodworking.com/user/login?return_url=http%3A%2F%2Fwww.finewoodworking.com%2F2017%2F08%2F14%2Fnancy-hillers-reality-checklist">Log in</a> or <a href="https://www.finewoodworking.com/user/login">Sign up</a> to save your favorite articles</span>
  </li>
</script>
<!-- /Article Share Buttons -->

<!-- Content Browser -->
<script type="text/template" id="content-browser-template">
  <ul class="content-browser__results equal-heights-wrap">
    <% _.each( items, function( item ){ %>
      <li class="content-browser__results__block equal-heights">
      <% if (item.video) { %>
        <a class="video-overlay"  href="<%= item.link %>">
      <% } else { %>
   	    <a class="image" href="<%= item.link %>">
      <% } %>
          <img src="<%= item.img %>" />
        </a>
      <% if (item.premium) { %>
        <span class="non-member__tag"></span>
      <% } %>
        <h2 class="title">
          <a href="<%= item.link %>"><%= item.title %></a>
        </h2>
        <p class="teaser"><%= item.summary %></p>
      </li>
    <% }); %>
  </ul>
</script>
<!-- /Content Browser -->
<script type="text/template" id="favorites-table-template">
  <% _.each( items, function( item ){ %>
  <tr>
    <td class="favorites__table__cell"><a href="<%= item.link %>"><%= item.title %></a></td>
    <td class="favorites__table__cell"><span class="favorites__table__cell--date"><%= item.date %></span></td>
  </tr>
  <% }); %>
</script>

<!-- Interstitial -->
<div id="gpt-ad-oop">
<div class="dfp-ad interstitial-ad" data-dfp-id="dfp-interstitial"><div class="inner container"><div id="dfp-interstitial"></div></div></div></div>

<!-- Skin Ad -->
<div id="siteskin-wrap">
  <div id="siteskin-container">
  <div class="dfp-ad skin-ad" data-dfp-id="dfp-skin"><div class="inner container"><div id="dfp-skin"></div></div></div>  </div>
</div>

<!-- Quantcast -->
<script>
  _qevents.push( { qacct:"p-d07fgYEfZvje6"} );
</script>
<noscript>
  <div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-d07fgYEfZvje6.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript>

<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_b888b29826bb53dc531437e723738383d8339b56.min.js';
h.appendChild(s);
})();
</script>

<!-- Survey Gizmo embed code -->
<script type="text/javascript">
(function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function()
{(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
sg_beacon('init','MjA3NzA2LWJmNTk4NjQxOGRjODE3NDgxYmUxMDRmNWU4YzY2NDhkZDdiOTBiZjVlNmY1YzY0OTJk');
</script>

<!--Experian Marketing Suite -->
<!-- ECCMP SDK Code  - WebEvents Add to Bottom of All Pages like Google Analytics -->
<!-- If JQUERY is defined on page will use that otherwise makes call to Latest version -->
<!-- Sets Cookie for traffic coming from emails to site saving TP (Tracking Param) value -->
<!-- tp={(TrackingParams)} should be added to append Tracking in platform -->
<script type="text/javascript">
//Conversen SDK
window.cnvAsyncInit = function () {
	Cnv.init({
		custId: '694',
		entityId: '112',
		restLink: 'sts.eccmp.com',
		enableFacebook: false,
		enableSocialEvents: false
	});
};
(function () {
	var cnv = document.createElement('script');
	cnv.async = true;
	var cnvJsHost = (("https:" == document.location.protocol) ? "https://sts.eccmp.com" : "http://sts.eccmp.com");
	cnv.src = cnvJsHost + '/sts/scripts/conversen-SDK.js';
	document.getElementsByTagName('body')[0].appendChild(cnv);
}());
</script>

<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 874803960;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/874803960/?guid=ON&amp;script=0"/>
</div>
</noscript>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2086/2197 objects using memcached
Page Caching using disk

 Served from: www.finewoodworking.com @ 2017-08-15 02:49:18 by W3 Total Cache -->